Siemens 6GK6491-0LB00-2AN0 промышленная сеть

Siemens 6GK6491-0LB00-2AN0
SIEMENS · SIRIUS 6GK6491

RUGGEDCOM RSL910 is a 10 port, industrially hardened, fully managed Ethernet switch with 128-bit encryption supporting 2 VDSL2 ports, 2 Gigabit Ethernet SFP ports and 6 Fast Ethernet RJ45 ports. The VDSL2 ports allow LAN segments up to 3 km over telephone grade cable at up to 85 Mbps.

Технические характеристики 6GK6491-0LB00-2AN0

Технические данные Siemens 6GK6491-0LB00-2AN0
ПараметрЗначение
Siemens 6GK6491-0LB00-2AN0RUGGEDCOM RSL910 is a 10 port, industrially hardened, fully managed Ethernet switch with 128-bit encryption supporting 2 VDSL2 ports, 2 Gigabit Ethernet SFP ports and 6 Fast Ethernet RJ45 ports. The VDSL2 ports allow LAN segments up to 3 km over telephone grade cable at up to 85 Mbps.
скорость передачи
скорость передачи / в сети Industrial Ethernet10, 100, 1000 Mbit/s
скорость передачи
при EoVDSL / макс.85 Mbit/s
интерфейсы
число электрических/ оптических соединений / для сетевых компонентов или оконечных устройств / макс.10; 6 портов Fast Ethernet (10/100BaseTX), 2 порта SFP, 2 порта VDSL2
число электрических соединений
для сетевых компонентов или оконечных устройств / макс.8
для EoVDSL / макс.2
для целей управления2
исполнение электрического соединения
для источника питанияКлеммный блок
число оптических соединений / для сетевых компонентов или оконечных устройств / макс.2
дальность действия / на оптическом интерфейсе / зависит от используемых оптических волокон
мин.0,5 km
макс.90 km
сигнальные входы/выходы
рабочий ток / сигнальных контактов / при постоянном токе / при 30 В / макс.2 A
исполнение релеРеле с переключающим контактом
напряжение питания, потребляемый ток, мощность потерь
опции изделия / широкодиапазонный блок питанияДа
мощность потерь [Вт]
макс.13 W
напряжение питания / 1 / ном. значение24 V
напряжение питания / 1 / расчетное значение10 ... 36 V
тип напряжения / 1 / напряжения питанияDC
потребляемый ток / 1 / при ном. значении напряжения питания / макс.0,525 A
напряжение питания / 2 / ном. значение48 V
напряжение питания / 2 / расчетное значение36 ... 72 V
тип напряжения / 2 / напряжения питанияDC
потребляемый ток / 2 / при ном. значении напряжения питания / макс.0,258 A
напряжение питания / 3 / ном. значение
напряжение питания / 3 / расчетное значение88 ... 300 V
тип напряжения / 3 / напряжения питанияDC
потребляемый ток / 3 / при ном. значении напряжения питания / макс.0,107 A
напряжение питания / 4 / ном. значение
напряжение питания / 4 / расчетное значение85 ... 264 V
тип напряжения / 4 / напряжения питанияAC
окружающие условия
окружающая температура
при эксплуатации-40 ... +85 °C
примечаниеВ течение 16 часов допускается максимальная рабочая температура +85 °C
покрытиеConformal Coating optional
условия эксплуатации / безвентиляторный режимДа
степень защиты IPIP30
конструкция, размеры и масса
глубина124,7 mm
высота187,96 mm
ширина66,15 mm
масса нетто1134 g
материал / корпуса20 АWG, стальной корпус с гальваническим покрытием
вид креплений
35 мм, монтаж на DIN-рейкуДа
настенный монтажДа
характеристики, функции, компоненты изделия / общий
функция изделия
с коммутационным управлениемДа
автоматический выбор макс. скорости передачи данныхДа
программное переключение ведущего или ведомого устройстваДа
протокол / поддерживается
TFTPДа
IGMP (отслеживание/ генератор запросов)Да
число групп / при использовании IGMP256
дальность действия / на интерфейсе VDSL / макс.3,3 km
способ передачи / FDMДа
емкость памяти
накопитель телеграмм / макс.1 Mibyte
время задержки коммутатора8 µs
скорость передачи / коммутатора1,8 Gbit/s
число приоритетных каналов4
характеристика изделия / буферизованная коммутацияДа
функции изделия / управление, конфигурирование, проектирование
функция изделия
CLIДа
веб-управлениеДа
RMONДа
поддержка MIBДа
протокол / поддерживается
TelnetДа
HTTPДа
HTTPSДа
функции изделия / диагностика
протокол / поддерживается
SNMP v1Да
SNMP v2cДа
SNMP v3Да
функции изделия / DHCP
функция изделия
клиент DHCPДа
функции изделия / VLAN
число VLAN / макс.255
функция изделия / VLAN - port basedДа
протокол / поддерживается / GVRPДа
функции изделия / резервирование
функция изделия
метод резервирования MSTPДа
метод резервирования RSTPДа
eRSTPДа
протокол / поддерживается / RSTPДа
функции изделия / безопасность
функция изделия
ограничение скорости портаДа
регулируемое ограничение скорости порта128 kbit/s ... 8 Mbit/s
функция изделия
ИИЭР 802.1X (радиус)Да
протокол / поддерживается
SSHДа
блочный поиск (SSL)Да
TACACS+Да
длина кода
при RSA1024 bit
функции изделия / время
протокол / поддерживается
SNTPДа
нормы, спецификации, допуски
стандарт
для ЭМСFCC Part 15 (Class A), EN55022 (CISPR22 Class A)
для безопасности / от CSA и ULcCSAus (CSA C22.2 No. 60950, UL 60950, EN60950)
класс лазерной защиты21 CFR, глава 1, подраздел J
сертификат соответствия
маркировка CEДа
относительно NEMATS 2
применение на железнодорожном транспорте согласно EN 50121-3-2Да
применение на железнодорожном транспорте согласно EN 50121-4Да
МЭК 61850-3Нет
ИИЭР 1613Да
соответствие изделия
RFC768-UDPДа
RFC783-TFTPДа
RFC791-IPДа
RFC792-ICMPДа
RFC793-TCPДа
RFC826-ARPДа
RFC854-TelnetДа
RFC894-IP over EthernetДа
RFC1112-IGMPv1Да
RFC1519-CIDRДа
RFC2030-SNTPДа
RFC2068-HTTPДа
RFC2236-IGMPv2Да
RFC2284-EAPДа
RFC2475-Differentiated ServiceДа
RFC2865-RADIUSДа
RFC3414-SNMPv3-USMДа
RFC3415-SNMPv3-VACMДа
RFC1541-DHCP (Client)Да
согласно ИИЭР 802.3-10BaseTДа
согласно ИИЭР 802.3u-100BaseTXДа
согласно ИИЭР 802.3u-100BaseFXДа
согласно ИИЭР 802.3x-Flow ControlДа
согласно ИИЭР 802.3z-1000BaseLXДа
согласно ИИЭР 802.3ab-1000BaseTДа
согласно ИИЭР 802.3ad "Агрегация каналов"Да
согласно ИИЭР 802.1d-MAC BridgesДа
согласно ИИЭР 802.1d STPДа
согласно ИИЭР 802.1p "Класс обслуживания"Да
согласно ИИЭР 802.1Q-VLAN taggingДа
согласно ИИЭР 802.1Q-2005 (ранее ИИЭР 802.1s) MSTPДа
согласно ИИЭР 802.1X-Port based Network Access ControlДа
согласно ИИЭР 802.1D-2004 RSTPДа
нормы, спецификации, допуски / экологический сертификат изделия
экологический сертификат изделияДа
потенциал парникового эффекта [CO2 eq]
всего630,27 kg
в процессе производства82,01 kg
при эксплуатации547,91 kg
по истечении срока службы0,35 kg
дополнительная информация / веб-ссылки
интернет-ссылка
к веб-сайту: помощь при выборе проводов и штекеровhttps://support.industry.siemens.com/cs/ww/de/view/109766358
на веб-сайт: промышленная связьhttps://www.siemens.com/simatic-net
на веб-страницу: SiePortalhttps://sieportal.siemens.com/
на веб-сайт: база данных изображенийhttps://www.automation.siemens.com/bilddb
на веб-сайт: менеджер скачивания CAxhttps://www.siemens.com/cax
на веб-сайт: Industry Online Supporthttps://support.industry.siemens.com
сведения о безопасности
информация о безопасностиSiemens предоставляет продукты и решения для обеспечения промышленной кибербезопасности при эксплуатации производственных комплексов, систем, оборудования и сетей. Для защиты производственных комплексов, систем, оборудования и сетей от киберугроз необходимо внедрение и поддержка комплексной высокотехнологичной модели промышленной кибербезопасности. Продукты и решения Siemens являются одним из компонентов такой модели. Клиенты отвечают за предотвращение несанкционированного доступа к их производственным комплексам, системам, оборудованию и сетям. Подключение таких систем, оборудования и их компонентов к корпоративной сети или сети Интернет должен быть организован только если такой доступ необходим и с применением соответствующих локальных мер безопасности (например, использование брандмауэров и/или деление сети на подсети). Для получения дополнительных сведений о возможных мерах промышленной кибербезопасности см. www.siemens.com/cybersecurity-industry. Продукты и решения Siemens постоянно совершенствуются для обеспечения максимальной степени безопасности. Siemens настоятельно рекомендует выполнять обновления сразу после их выпуска и всегда использовать самые последние версии продуктов. Использование неподдерживаемых версий продуктов и неприменение последних обновлений повышает риск киберугроз для клиента. Для получения сведений об обновлениях продуктов, подпишитесь на RSS-канал Siemens по промышленной кибербезопасности: https://www.siemens.com/cert. (V4.7)
Разрешения / Сертификаты
последнее изменение:25.11.2025
Дата 19.03.2026Возможны изменения. © Copyright Siemens 2026

Разрешения и сертификаты

General Product Approval other Dangerous goods Environment

Техническая документация по 6GK6491-0LB00-2AN0

← Все исполнения 6GK6491

Ваша корзина

Оформить заказ

Заказ сохранится в магазине. Войдите в личный кабинет, чтобы видеть историю заказов.